<!DOCTYPE html>
<html class='v2' dir='ltr' xmlns='http://www.w3.org/1999/xhtml' xmlns:b='http://www.google.com/2005/gml/b' xmlns:data='http://www.google.com/2005/gml/data' xmlns:expr='http://www.google.com/2005/gml/expr'>
<head>
<link href='https://www.blogger.com/static/v1/widgets/3597120983-css_bundle_v2.css' rel='stylesheet' type='text/css'/>
<!-- [ Meta Tag SEO ] -->
<include expiration='7d' path='*.css'></include>
<include expiration='7d' path='*.js'></include>
<include expiration='3d' path='*.gif'></include>
<include expiration='3d' path='*.jpeg'></include>
<include expiration='3d' path='*.jpg'></include>
<include expiration='3d' path='*.png'></include>
<meta content='sat, 02 jun 2020 00:00:00 GMT' http-equiv='expires'/>
<meta charset='utf-8'/>
<meta content='width=device-width, initial-scale=1' name='viewport'/>
<meta content='blogger' name='generator'/>
<meta content='text/html; charset=UTF-8' http-equiv='Content-Type'/>
<link href='http://www.blogger.com/openid-server.g' rel='openid.server'/>
<link href='http://www.folhadopara.com/' rel='openid.delegate'/>
<link href='http://www.folhadopara.com/2020/01/mega-sena-acumula-e-pode-pagar-r-40.html' rel='canonical'/>
<title>MEGA-SENA ACUMULA E PODE PAGAR R$ 40 MILHÕES NO SÁBADO - VEJA - JORNAL FOLHA DO PARÁ</title>
<script type='application/ld+json'>{ "@context": "http://schema.org", "@type": "WebSite", "url": "http://www.folhadopara.com/", "potentialAction": { "@type": "SearchAction", "target": "http://www.folhadopara.com/?q={search_term}", "query-input": "required name=search_term" } }</script>
<meta content='MEGA-SENA ACUMULA E PODE PAGAR R$ 40 MILHÕES NO SÁBADO - VEJA, JORNAL FOLHA DO PARÁ: MEGA-SENA ACUMULA E PODE PAGAR R$ 40 MILHÕES NO SÁBADO - VEJA, JORNAL FOLHA DO PARÁ' name='keywords'/>
<meta content='YOUR DESCRIPTION HERE' name='description'/>
<meta content='YOUR KEYWORDS HERE' name='keywords'/>
<link href='http://www.folhadopara.com/feeds/posts/default' rel='alternate' title='JORNAL FOLHA DO PARÁ - Atom' type='application/atom+xml'/>
<link href='http://www.folhadopara.com/feeds/posts/default?alt=rss' rel='alternate' title='JORNAL FOLHA DO PARÁ - RSS' type='application/rss+xml'/>
<link href='http://www.blogger.com/feeds/2549652026137467122/posts/default' rel='alternate' title='JORNAL FOLHA DO PARÁ - Atom' type='application/atom+xml'/>
<link href='https://1.bp.blogspot.com/-3vQ_6a7t1y4/XirgaEDFKsI/AAAAAAAAeNc/fLbUmzHxMrAcqpSbsixE3zq1FJ7DOOAdgCNcBGAsYHQ/s72-c/LLLLLLLLLLLLLLLL.jpg' rel='image_src'/>
<link href='http://www.folhadopara.com/2020/01/mega-sena-acumula-e-pode-pagar-r-40.html' hreflang='x-default' rel='alternate'/>
<link href='/favicon.ico' rel='icon' type='image/x-icon'/>
<link href='https://plus.google.com/USER-GOOGLE-PLUS/posts' rel='publisher'/>
<link href='https://plus.google.com/USER-GOOGLE-PLUS/about' rel='author'/>
<link href='https://plus.google.com/USER-GOOGLE-PLUS' rel='me'/>
<meta content='CODE-VALIDATION-GOOGLE-WEBMASTER' name='google-site-verification'/>
<meta content='CODE-VALIDATION-BING-WEBMASTER' name='msvalidate.01'/>
<meta content='YOUR-COUNTRY' name='geo.placename'/>
<meta content='YOUR-NAME' name='Author'/>
<meta content='general' name='rating'/>
<meta content='YOUR-COUNTRY-CODE' name='geo.country'/>
<!-- [ Social Media Meta Tag ] -->
<meta content='MEGA-SENA ACUMULA E PODE PAGAR R$ 40 MILHÕES NO SÁBADO - VEJA' property='og:title'/>
<meta content='http://www.folhadopara.com/2020/01/mega-sena-acumula-e-pode-pagar-r-40.html' property='og:url'/>
<meta content='article' property='og:type'/>
<meta content='JORNAL FOLHA DO PARÁ' property='og:site_name'/>
<meta content='https://1.bp.blogspot.com/-3vQ_6a7t1y4/XirgaEDFKsI/AAAAAAAAeNc/fLbUmzHxMrAcqpSbsixE3zq1FJ7DOOAdgCNcBGAsYHQ/s640/LLLLLLLLLLLLLLLL.jpg' property='og:image'/>
<meta content='ADMIN-APPLICATION-FACEBOOK' property='article:author'/>
<meta content='PAGE-APPLICATION-FACEBOOK' property='article:publisher'/>
<meta content='CODE-APPLICATION-FACEBOOK' property='fb:app_id'/>
<meta content='CODE-ADMIN-FACEBOOK' property='fb:admins'/>
<meta content='en_US' property='og:locale'/>
<meta content='en_GB' property='og:locale:alternate'/>
<meta content='id_ID' property='og:locale:alternate'/>
<meta content='summary' name='twitter:card'/>
<meta content='JORNAL FOLHA DO PARÁ: MEGA-SENA ACUMULA E PODE PAGAR R$ 40 MILHÕES NO SÁBADO - VEJA' name='twitter:title'/>
<meta content='USER-TWITTER' name='twitter:site'/>
<meta content='USER-TWITTER' name='twitter:creator'/>
<style id='page-skin-1' type='text/css'>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</style>
<style id='template-skin-1' type='text/css'><!--
/*------Layout (No Edit)----------*/
body#layout #body-wrapper {padding: 0;width: 800px }body#layout #loader {display: none;}body#layout .ty-slide-show {opacity:1;}body#layout .theme-opt {display: block !important;}body#layout .section h4 {color: #333!important;text-align:center;text-transform:uppercase;letter-spacing:1.5px;}body#layout .top-bar-social, body#layout .top-bar-menu {width: 47.3%;}body#layout .headerleft {width: 250px;}body#layout .headerright {width: 460px;}body#layout .ticker .widget {height: auto;overflow: visible;}body#layout .ticker .widget-content {height: auto;}body#layout .post-author-widget, body#layout .post-author-social {display: block;visibility:visible;height: auto;width: 42.43%;float:left;}body#layout .post-author-social {float:right;}body#layout .tm-menu {height: auto;}body#layout #menu {display: block;visibility:visible;height: auto;}body#layout #menu .widget {display: block;visibility:visible;}body#layout .preload {opacity:1;}body#layout #content-wrapper {margin: 0 auto;padding:0;}body#layout #adwidegt1 .widget, body#layout #adwidegt2 .widget, body#layout #adwidegt3 .widget {display:block;}body#layout .tyright-wrapper {width: 50%;float: right;}body#layout .tyleft-wrapper {width: 50%;float: left;}body#layout #lowerbar-wrapper {width: 33.33%;float: left;}body#layout #main-wrapper {float: left;width: 70%;margin: 0;padding: 0 }body#layout #sidebar-wrapper {float: right;width: 30%;margin: 0;padding: 0;}body#layout .sidebar.section {background-color: #ff7f00!important;border: 1px solid #ca7900;}body#layout .sidetabs .section {background-color: #ffd400 !important;border: 1px solid #dcbc20;}body#layout #sidebar-wrapper .section .widget-content {border-color: #5a7ea2!important }body#layout .section .draggable-widget .widget-wrap2 {background-color: #ff0036!important }body#layout #main-wrapper #main {margin-right: 4px;background-color: #5a7ea2;border-color: #34495e }body#layout #main-wrapper #main h4 {color: #fff!important }body#layout .layout-widget-description {display: none!important }body#layout #Blog1 .widget-content {border-color: #34495e }body#layout .add_widget {background: #ebebeb;border: 1px solid #dddddd;}body#layout .FollowByEmail .widget-content:before {display: none;}body#layout .bottom-bar-social {display: block;float: none;}body#layout #lower, body#layout #lower-wrapper, body#layout #lowerbar-wrapper, body#layout #ty_footer, body#layout #header-wrappers {padding: 0;}body#layout .editlink {background: #ff0036;color: #fff !important;padding: 0 3px;line-height: 18px;border: 1px solid #e90639;border-radius: 3px;text-transform: uppercase;letter-spacing: 1px;text-decoration: none !important;}body#layout .menu-tab {display: none;}
/*------Layout (end)----------*/
--></style>
<style>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</style>
<script src='https://ajax.googleapis.com/ajax/libs/jquery/1.11.0/jquery.min.js' type='text/javascript'></script>
<script type='text/javascript'>
//<![CDATA[
//CSS Ready

//CSS Ready
function loadCSS(e, t, n) {
    "use strict";
    var i = window.document.createElement("link");
    var o = t || window.document.getElementsByTagName("script")[0];
    i.rel = "stylesheet";
    i.href = e;
    i.media = "only x";
    o.parentNode.insertBefore(i, o);
    setTimeout(function() {
        i.media = n || "all"
    })
}
loadCSS("//fonts.googleapis.com/css?family=Poppins:400,500,600,700|Open+Sans:400,600,700,400italic|Black+Ops+One");
loadCSS("//maxcdn.bootstrapcdn.com/font-awesome/4.7.0/css/font-awesome.min.css");

//]]>
</script>
<link href='https://www.blogger.com/dyn-css/authorization.css?targetBlogID=2549652026137467122&amp;zx=fef505db-a2fd-4765-a6b6-13cba908a88a' media='none' onload='if(media!=&#39;all&#39;)media=&#39;all&#39;' rel='stylesheet'/><noscript><link href='https://www.blogger.com/dyn-css/authorization.css?targetBlogID=2549652026137467122&amp;zx=fef505db-a2fd-4765-a6b6-13cba908a88a' rel='stylesheet'/></noscript>

</head>
<body class='item'>
<div class='theme-opt' style='display:none'>
<div class='option section' id='option' name='Theme Options'><div class='widget HTML' data-version='1' id='HTML900'>
</div><div class='widget HTML' data-version='1' id='HTML911'>
          <style>a.Video:before {content:"\f144"}
a.Car:before {content:"\f1b9"}
a.Business:before {content:"\f0b1"}
a.People:before {content:"\f183"}
a.Nature:before {content:"\f06c"}
a.Fashion:before {content:"\f0c4"}
a.Gallery:before {content:"\f03e"}
a.Technology:before {content:"\f1e6"}
a.Learn:before, a.Culture:before {content:"\f02d"}
a.Music:before {content:"\f001"}
a.Sports:before {content:"\f091"}
a.Children:before {content:"\f1ae"}
a.Photography:before {content:"\f030"}
a.Beauty:before {content:"\f004"}
a.Food:before {content:"\f015"}
a.News:before {content:"\f1ea"}</style>
        </div><div class='widget HTML' data-version='1' id='HTML910'>
<script type='text/javascript'>
              //<![CDATA[
              var perPage = 6;
              //]]>
            </script>
</div><div class='widget HTML' data-version='1' id='HTML207'>
<script type='text/javascript'>
              //<![CDATA[
              $(document).ready(function() {
                if ($(window).width() > 1100) {      
                  $("#main-wrapper, #sidebar-wrapper").theiaStickySidebar({
                    additionalMarginTop: 25,
                    additionalMarginBottom: 25
                  });  
                }
              }); 
              //]]>
            </script>
</div></div>
</div>
<div id="body-wrapper" class="item">
<div class='top-bar'>
<div class='top-bar-wrapper body-row'>
<div class='top-bar-social blue section' id='header social widget' name='Top Social Widget'><div class='widget LinkList' data-version='1' id='LinkList230'>
<div class='widget-content'>
<ul id='social'>
<li><a class='facebook' href='#' title='facebook'></a></li>
<li><a class='twitter' href='#' title='twitter'></a></li>
<li><a class='gplus' href='#' title='gplus'></a></li>
<li><a class='pinterest' href='#' title='pinterest'></a></li>
<li><a class='bloglovin' href='#' title='bloglovin'></a></li>
<li><a class='dribbble' href='#' title='dribbble'></a></li>
<li><a class='rss' href='#' title='rss'></a></li>
<li><a class='behance' href='#' title='behance'></a></li>
<li><a class='instagram' href='#' title='instagram'></a></li>
<li><a class='delicious' href='#' title='delicious'></a></li>
</ul>
</div>
</div></div>
<div class='top-bar-menu'>
<div class='top-menu'>
<div class='top-menu section' id='top-menu'><div class='widget LinkList' data-version='1' id='LinkList940'>
<div class='widget-content'>
<ul id='nav' itemscope='' itemtype='http://schema.org/SiteNavigationElement'>
<li itemprop='name'><a href='/' itemprop='url'>Home</a></li>
<li itemprop='name'><a href='http://magma-templatesyard.blogspot.in/p/about-us.html' itemprop='url'>About</a></li>
<li itemprop='name'><a href='http://magma-templatesyard.blogspot.in/p/contact_15.html' itemprop='url'>Contact</a></li>
</ul>
</div>
</div></div>
</div></div>
</div>
</div>
<div style='clear: both;'></div>
<div class='news-tick-wrap'>
<div class='news-tick-bar body-row'>
<div class='ticker section' id='ticker' name='Ticker News'><div class='widget HTML' data-version='1' id='HTML13'>
<h2 class='title'>EXTRA</h2>
<div class='widget-content'>
<span data-type="recent" data-no="5"></span>
</div>
</div></div>
<div class='ty-ran-yard'><span><a class='ran-sym'></a></span></div>
</div>
</div>
<div style='clear: both;'></div>
<div class='header-wrap'>
<div class='body-row' id='header-wrappers'>
<div class='headerleft'>
<div class='headerleft section' id='headerleft' name='Blog Logo'><div class='widget Header' data-version='1' id='Header1'>
<div id='header-inner'>
<a href='http://www.folhadopara.com/' style='display: block'><h1 style='display:none'></h1>
<img alt='JORNAL FOLHA DO PARÁ' height='153px; ' id='Header1_headerimg' src='http://3.bp.blogspot.com/-Tm-e5ZMAWms/WqUgokDlQtI/AAAAAAAAIrY/wDwxER9oQMs4x3qwNkCtY32M_xriHbw2ACK4BGAYYCw/s284/WhatsApp%2BImage%2B2018-03-11%2Bat%2B07.47.15.jpeg' style='display: block' width='284px; '/>
</a>
<div class='descriptionwrapper'>
<p class='description'><span>MAIS DE 17 MILHÕES DE ACESSOS</span></p>
</div>
</div>
</div></div>
</div>
<div class='headerright'>
<div class='headerright section' id='headerright' name='Header Ads'><div class='widget HTML' data-version='1' id='HTML1'>
<h2 class='title'>ANUNCIE AQUI NESTE ESPAÇO ESPECIAL - MAIS DE 22 MIL ACESSOS POR DIA - "AQUI JESUS ABENÇOA"</h2>
<div class='widget-content'>
<img alt="test banner" src="http://2.bp.blogspot.com/-I11HJzcWTYw/WWkSEFcK38I/AAAAAAAADQY/3u1fYIs4mnQc69gk72rtXb1oHWmXFNKZACK4BGAYYCw/s1600/demo-image.jpg" title="Template by templatesyard"/>
</div>
</div></div>
</div>
<div style='clear: both;'></div>
</div>
</div>
<div class='tm-menu'>
<div class='body-row menu-wrap'>
<div class='menu section' id='menu' name='Main Menu'><div class='widget LinkList' data-version='1' id='LinkList210'>
<div class='widget-content'>
<ul itemscope='' itemtype='http://schema.org/SiteNavigationElement'>
<li><a href='http://www.folhadopara.com/'>Home</a></li>
<li itemprop='name'><a href='#' itemprop='url'>Features</a></li>
<li itemprop='name'><a href='#' itemprop='url'>_Multi DropDown</a></li>
<li itemprop='name'><a href='#' itemprop='url'>__DropDown 1</a></li>
<li itemprop='name'><a href='#' itemprop='url'>__DropDown 2</a></li>
<li itemprop='name'><a href='#' itemprop='url'>__DropDown 3</a></li>
<li itemprop='name'><a href='https://magma-templatesyard.blogspot.in/p/page-markup-and-typography.html' itemprop='url'>_ShortCodes</a></li>
<li itemprop='name'><a href='https://www.sorabloggingtips.com/2017/01/how-to-add-sitemap-widget-in-blogspot-blogs.html' itemprop='url'>_SiteMap</a></li>
<li itemprop='name'><a href='https://magma-templatesyard.blogspot.in/soratemplates' itemprop='url'>_Error Page</a></li>
<li itemprop='name'><a href='#' itemprop='url'>Post Formats</a></li>
<li itemprop='name'><a href='http://magma-templatesyard.blogspot.com/p/page-markup-and-typography.html' itemprop='url'>_Typography</a></li>
<li itemprop='name'><a href='http://magma-templatesyard.blogspot.in/p/sitemap_15.html' itemprop='url'>_Sitemap</a></li>
<li itemprop='name'><a href='http://magma-templatesyard.blogspot.in/p/full-width-page.html' itemprop='url'>_Full Post</a></li>
<li itemprop='name'><a href='http://magma-templatesyard.blogspot.com/p/left-sidebar-page.html' itemprop='url'>_Left Sidebar</a></li>
<li itemprop='name'><a href='http://magma-templatesyard.blogspot.com/p/right-sidebar-page.html' itemprop='url'>_Right Sidebar</a></li>
<li itemprop='name'><a href='http://www.sorabloggingtips.com/2017/07/how-to-setup-magma-blogger-template.html' itemprop='url'>Documentation</a></li>
<li itemprop='name'><a href='http://www.templatesyard.com/2017/07/magma-responsive-magazine-blogger-template.html' itemprop='url'>Download This Template</a></li>
</ul>
</div>
</div></div>
<div id='search-bar'>
<span class='header-search'>
<i class='fa fa-search'></i>
<i class='fa fa-times'></i>
</span>
<div class='search-form' style='display: none;'>
<form action='/search' id='searchform' method='get'>
<input name='q' placeholder='Search' type='text' vk_18d09='subscribed' vk_1ad21='subscribed' vk_1b6ba='subscribed'/>
</form>
</div></div>
</div>
</div>
<div style='clear: both;'></div>
<div class='body-row' id='ads-blog'>
<div class='ad-home-widget section' id='adwidegt1' name='Home Ad Widget'><div class='widget HTML' data-version='1' id='HTML90'>
<h2 class='title'>Post Top Ad</h2>
<div class='widget-content'>
<span>
<div class="lalulintas"><span class="rambuhijau">Responsive Ads Here</span>
</div>
<style scoped="" type="text/css">
.lalulintas{width:100%;height:100px;background:#d1d5d8;margin:0 auto;position:relative;}
.rambuhijau{background:rgba(255,255,255,0.15);position:absolute;display:block;color:rgba(0,0,0,0.2);text-align:center;text-transform:uppercase;letter-spacing:2px;font-size:180%;padding:10px;margin:5px;left:0;right:0;top:0;bottom:0;font-weight:700;line-height:4.4rem}
</style></span>
</div>
</div></div>
<div style='clear: both;'></div>
</div>
<div class='body-row' id='content-wrapper'>
<div id='main-wrapper'>
<div id='ads-blog'>
<div class='ad-top-widget no-items section' id='adwidegt2' name='Post Top Ad Widget'></div>
<div style='clear: both;'></div>
</div>
<div class='main section' id='main'><div class='widget Blog' data-version='1' id='Blog1'>
<div class='blog-posts hfeed'>

          <div class="date-outer">
        
<h2 class='date-header'><span>sexta-feira, 24 de janeiro de 2020</span></h2>

          <div class="date-posts">
        
<div class='post-outer'>
<div class='post hentry'>

    <div itemprop='blogPost' itemscope='itemscope' itemtype='http://schema.org/BlogPosting'>
      <meta content='https://1.bp.blogspot.com/-3vQ_6a7t1y4/XirgaEDFKsI/AAAAAAAAeNc/fLbUmzHxMrAcqpSbsixE3zq1FJ7DOOAdgCNcBGAsYHQ/s640/LLLLLLLLLLLLLLLL.jpg' itemprop='image'/>
<div class='post-header'>
<div class='breadcrumbs' xmlns:v='http://rdf.data-vocabulary.org/#'>
<span typeof='v:Breadcrumb'><a class='bhome' href='http://www.folhadopara.com/' property='v:title' rel='v:url'>Home</a></span><i class='fa fa-times'></i>
<span typeof='v:Breadcrumb'>
<a href='http://www.folhadopara.com/search/label/Not%C3%ADcias' property='v:title' rel='v:url'>Notícias</a></span>
<i class='fa fa-times'></i><span>MEGA-SENA ACUMULA E PODE PAGAR R$ 40 MILHÕES NO SÁBADO - VEJA</span>
</div>
<div class='post-head'>
<h1 class='post-title entry-title' itemprop='name headline'>
MEGA-SENA ACUMULA E PODE PAGAR R$ 40 MILHÕES NO SÁBADO - VEJA
</h1></div>
<div class='post-meta'>
<span class='post-author vcard'>
<i class='fa fa-user'></i>
<span class='fn' itemprop='author' itemscope='itemscope' itemtype='http://schema.org/Person'>
<meta content='https://www.blogger.com/profile/04403559539648727727' itemprop='url'/>
<a class='g-profile' href='https://www.blogger.com/profile/04403559539648727727' rel='author' title='James'>
<span itemprop='name'>James</span>
</a>
</span>
</span>
<span class='post-timestamp'>
<i class='fa fa-calendar-o'></i>
<meta content='http://www.folhadopara.com/2020/01/mega-sena-acumula-e-pode-pagar-r-40.html' itemprop='url'/>
<a class='timestamp-link' href='http://www.folhadopara.com/2020/01/mega-sena-acumula-e-pode-pagar-r-40.html' rel='bookmark' title='permanent link'><abbr class='published timeago' itemprop='datePublished' title='2020-01-24T05:00:00-08:00'>janeiro 24, 2020</abbr></a>
</span>
<span class='label-head'>
<i class='fa fa-folder-o'></i>
<a href='http://www.folhadopara.com/search/label/Not%C3%ADcias' rel='tag'>Notícias,</a>
</span>
</div>
<div style='clear: both;'></div>
<div class='ads-posting'>
<a name='ad-post-top'></a>
</div>
<div style='clear: both;'></div>
</div>
<article>
<div class='post-body entry-content' id='post-body-8228928859945240757' itemprop='articleBody'>
<meta content='     Faça seu orçamento Clik     http://api.whatsapp.com/send?1=pt_BR&amp;phone=5594991711835        Nenhum apostador acertou as seis dezena...' name='twitter:description'/>
<table align="center" cellpadding="0" cellspacing="0" class="tr-caption-container" style="margin-left: auto; margin-right: auto; text-align: center;"><tbody>
<tr><td style="text-align: center;"><a href="https://1.bp.blogspot.com/-3vQ_6a7t1y4/XirgaEDFKsI/AAAAAAAAeNc/fLbUmzHxMrAcqpSbsixE3zq1FJ7DOOAdgCNcBGAsYHQ/s1600/LLLLLLLLLLLLLLLL.jpg" imageanchor="1" style="margin-left: auto; margin-right: auto;"><img border="0" data-original-height="360" data-original-width="640" height="360" src="https://1.bp.blogspot.com/-3vQ_6a7t1y4/XirgaEDFKsI/AAAAAAAAeNc/fLbUmzHxMrAcqpSbsixE3zq1FJ7DOOAdgCNcBGAsYHQ/s640/LLLLLLLLLLLLLLLL.jpg" width="640" /></a></td></tr>
<tr><td class="tr-caption" style="text-align: center;"><div class="separator" style="clear: both; text-align: center;">
<a href="http://www.folhadopara.com/2019/11/norte-laser-piscinas-e-acessorios.html"><img alt="http://www.folhadopara.com/2019/11/norte-laser-piscinas-e-acessorios.html" border="0" data-original-height="418" data-original-width="700" height="380" src="https://1.bp.blogspot.com/-IgVzOm51Jp0/XdLL21Er9GI/AAAAAAAAdGA/OEevl8hGIGUfxg2gf9v7eEUVtaS-Iwy6ACNcBGAsYHQ/s640/MIDIA%2BNORTE%2BE%2BLASER%2BPISCINAS.jpg" width="640" /></a></div>
<div>
<span class="_5yl5"><span style="font-size: x-large;"><span style="font-family: &quot;verdana&quot; , sans-serif;"><strong><span style="color: #38761d;">Faça seu orçamento Clik</span></strong></span></span></span><br />
<div class="separator" style="clear: both; text-align: center;">
<a href="https://1.bp.blogspot.com/-axLSRBWWCjQ/Xirj8uOnrmI/AAAAAAAAeNw/uafM0uDC128P2FgH32LgNxgzkM_28WfDwCNcBGAsYHQ/s1600/eeeeee.jpg" imageanchor="1" style="margin-left: 1em; margin-right: 1em;"><img border="0" data-original-height="190" data-original-width="200" height="190" src="https://1.bp.blogspot.com/-axLSRBWWCjQ/Xirj8uOnrmI/AAAAAAAAeNw/uafM0uDC128P2FgH32LgNxgzkM_28WfDwCNcBGAsYHQ/s200/eeeeee.jpg" width="200" /></a></div>
<br />
<span class="_5yl5" style="font-size: small;"><a data-lynx-mode="hover" data-lynx-uri="http://l.facebook.com/l.php?u=http%3A%2F%2Fapi.whatsapp.com%2Fsend%3F1%3Dpt_BR%26phone%3D5594991711835%26fbclid%3DIwAR3awtr_oDDtqD3uTLDaEEFB_4KkfXTNEJdciCLEX65duT_ivpBeA9kvFhs&amp;h=AT2wGi3t7Oc7nhhYIUlMC7IlRzNipRBfXrEXau2A8ATUoYfhFkpWvzEpJUicmWnkBq67FQth6SkNcu2iLQ-oAXaKOh0v6h4f8S6qGyOsYFU_lM4Nbabj5ITBQ6w-tPwWSaD7" href="http://api.whatsapp.com/send?1=pt_BR&amp;phone=5594991711835" rel="nofollow" target="_blank">http://api.whatsapp.com/send?1=pt_BR&amp;phone=5594991711835</a></span></div>
<div>
<span class="_5yl5"></span>&nbsp;</div>
</td></tr>
</tbody></table>
<span style="font-size: x-large;"><strong><span style="font-family: &quot;trebuchet ms&quot; , sans-serif;"><span style="color: #bf9000;">Nenhum apostador acertou as seis dezenas do concurso 2.227
da Mega-Sena, realizado nesta quarta-feira. O próximo sorteio pode pagar R$ 40
milhões.</span></span></strong></span><br />
<span style="font-size: x-large;"><strong><span style="font-family: &quot;trebuchet ms&quot; , sans-serif;"><span style="color: #bf9000;"></span></span></strong></span><br />
<span style="font-size: x-large;"><strong><span style="font-family: &quot;trebuchet ms&quot; , sans-serif;"><span style="color: #bf9000;"><strong><span style="background-color: #ffe599; color: blue; font-family: &quot;trebuchet ms&quot; , sans-serif; font-size: x-large;">PATROCINADOR OFICIAL DESTE JORNAL</span></strong></span></span></strong></span><br />
<table align="center" cellpadding="0" cellspacing="0" class="tr-caption-container" style="margin-left: auto; margin-right: auto; text-align: center;"><tbody>
<tr><td style="text-align: center;"><a href="https://1.bp.blogspot.com/-5d6em58XfSY/XiroyaTyTxI/AAAAAAAAePA/s9VE6DF5cZcdwjzCyiWDkuoiFucy23u-QCNcBGAsYHQ/s1600/DR%2BALVARO%2B1.jpg" imageanchor="1" style="margin-left: auto; margin-right: auto;"><img border="0" data-original-height="1257" data-original-width="1600" height="500" src="https://1.bp.blogspot.com/-5d6em58XfSY/XiroyaTyTxI/AAAAAAAAePA/s9VE6DF5cZcdwjzCyiWDkuoiFucy23u-QCNcBGAsYHQ/s640/DR%2BALVARO%2B1.jpg" width="640" /></a></td></tr>
<tr><td class="tr-caption" style="text-align: center;"><div align="center">
<img border="0" data-original-height="243" data-original-width="502" height="152" src="https://3.bp.blogspot.com/-0rUM7gRkayQ/W-luWMOCLVI/AAAAAAAAYt0/mSktmZUCSrIGqO8Z44UUqWk5DrwhF9VowCLcBGAs/s320/unnamed%255B3%255D.jpg" width="320" />&#65279;</div>
</td></tr>
</tbody></table>
<span style="font-size: large;"><span style="font-family: &quot;verdana&quot; , sans-serif;"><strong><span style="color: red;"></span></strong></span></span><br />
<span style="font-size: large;"><span style="font-family: &quot;verdana&quot; , sans-serif;"><strong><span style="color: red;">As dezenas sorteadas são: </span></strong></span></span><br />
<div class="MsoNormal" style="margin: 0cm 0cm 10pt;">
<span style="font-size: large;"><span style="font-family: &quot;verdana&quot; , sans-serif;"><strong><span style="color: red;">06 - 09 - 12 - 27 - 32 - 57.<o:p></o:p></span></strong></span></span></div>
<span style="font-family: &quot;calibri&quot;;"><span style="font-size: large;">A quina teve 92 apostas ganhadoras, que vão levar R$
27.202,90 cada. Acertaram a quadra 5.732 vencedores, que vão receber R$ 623,73
cada.</span></span><br />
<div class="MsoNormal" style="margin: 0cm 0cm 10pt;">
<span style="font-family: &quot;calibri&quot;;"><span style="font-size: large;">=====================================================</span></span></div>
<div class="MsoNormal" style="margin: 0cm 0cm 10pt; text-align: center;">
<span style="color: red; font-family: &quot;verdana&quot; , sans-serif; font-size: x-large;"><strong>PARCEIROS ESPECIAIS </strong></span></div>
<div align="center">
<span style="color: red; font-family: &quot;verdana&quot;; font-size: x-large;"><a href="https://1.bp.blogspot.com/-w3_pjUkN2xM/Xiru6KvKyAI/AAAAAAAAePI/8oRyvQIk5FYqu0QvNLfBPxGxLrLLgeEMwCNcBGAsYHQ/s1600/IMG-20200124-WA0020.jpg" imageanchor="1" style="margin-left: 1em; margin-right: 1em;"><img border="0" data-original-height="500" data-original-width="500" height="640" src="https://1.bp.blogspot.com/-w3_pjUkN2xM/Xiru6KvKyAI/AAAAAAAAePI/8oRyvQIk5FYqu0QvNLfBPxGxLrLLgeEMwCNcBGAsYHQ/s640/IMG-20200124-WA0020.jpg" width="640" /></a></span><div style="text-align: center;">
<span style="color: red; font-family: &quot;verdana&quot;; font-size: x-large;"><a href="https://1.bp.blogspot.com/-Uu40wYlgCn8/XXd5hpvU6VI/AAAAAAAAcl0/qdHtjydGNaAF4HbxaPLhTu3_T3T24HOCgCLcBGAs/s1600/img-facebook%255B1%255D.png" imageanchor="1" style="margin-left: 1em; margin-right: 1em;"><img border="0" data-original-height="246" data-original-width="476" height="206" src="https://1.bp.blogspot.com/-Uu40wYlgCn8/XXd5hpvU6VI/AAAAAAAAcl0/qdHtjydGNaAF4HbxaPLhTu3_T3T24HOCgCLcBGAs/s400/img-facebook%255B1%255D.png" width="400" /></a></span></div>
<span style="color: red; font-family: &quot;verdana&quot;; font-size: x-large;">
</span><br />
<div class="MsoNormal" style="margin: 0cm 0cm 10pt; text-align: center;">
<span style="color: red; font-family: &quot;verdana&quot;; font-size: x-large;"><a href="https://www.facebook.com/pg/bellabijumaraba/photos/?ref=page_internal"><img alt="https://www.facebook.com/pg/bellabijumaraba/photos/?ref=page_internal" border="0" data-original-height="535" data-original-width="700" height="488" src="https://1.bp.blogspot.com/-pr706VWTH3E/Xd0dZF1fQtI/AAAAAAAAdK8/GHw9Tl8sKv89_XsQrTk8-JmTlM_WHtA4ACNcBGAsYHQ/s640/MIDIA%2BBELLA%2BBIJU%2Bessa.jpg" width="640" /></a></span></div>
<div class="MsoNormal" style="margin: 0cm 0cm 10pt; text-align: center;">
<a href="https://1.bp.blogspot.com/-USmxhPks0Kk/W-LvmgeVfpI/AAAAAAAAYrE/b-qITZ7M1pACibFlYHV2LYB2IM4aqDabQCLcBGAs/s1600/logomarca%2Bsadia%255B1%255D.jpg" imageanchor="1" style="margin-left: 1em; margin-right: 1em;"><img border="0" data-original-height="198" data-original-width="400" height="158" src="https://1.bp.blogspot.com/-USmxhPks0Kk/W-LvmgeVfpI/AAAAAAAAYrE/b-qITZ7M1pACibFlYHV2LYB2IM4aqDabQCLcBGAs/s320/logomarca%2Bsadia%255B1%255D.jpg" width="320" /></a></div>
<table align="center" cellpadding="0" cellspacing="0" class="tr-caption-container" style="margin-left: auto; margin-right: auto; text-align: center;"><tbody>
<tr><td style="text-align: center;"><a href="https://1.bp.blogspot.com/-7q48OMlj1Ow/Xirm4hk8API/AAAAAAAAeOI/18crIOb7y-gT5pSQ2zmH2g9poYT8nrsGACNcBGAsYHQ/s1600/IMG-20200123-WA0028.jpg" imageanchor="1" style="margin-left: auto; margin-right: auto;"><img border="0" data-original-height="700" data-original-width="961" height="466" src="https://1.bp.blogspot.com/-7q48OMlj1Ow/Xirm4hk8API/AAAAAAAAeOI/18crIOb7y-gT5pSQ2zmH2g9poYT8nrsGACNcBGAsYHQ/s640/IMG-20200123-WA0028.jpg" width="640" /></a></td></tr>
<tr><td class="tr-caption" style="text-align: center;"><a href="https://4.bp.blogspot.com/-E_0ypA7ap4o/W-LvmIuvz1I/AAAAAAAAYq8/i4vVUL_xgGEIGOdHHYPnsmpLptRDzpEGQCLcBGAs/s1600/guarana-antarctica_3%255B1%255D.jpg" imageanchor="1" style="margin-left: auto; margin-right: auto;"><img border="0" data-original-height="264" data-original-width="400" height="211" src="https://4.bp.blogspot.com/-E_0ypA7ap4o/W-LvmIuvz1I/AAAAAAAAYq8/i4vVUL_xgGEIGOdHHYPnsmpLptRDzpEGQCLcBGAs/s320/guarana-antarctica_3%255B1%255D.jpg" width="320" /></a></td></tr>
</tbody></table>
<div class="MsoNormal" style="margin: 0cm 0cm 10pt; text-align: center;">
<span style="color: red; font-family: &quot;verdana&quot;; font-size: x-large;"></span>&nbsp;<img border="0" data-original-height="904" data-original-width="1280" height="451" src="https://1.bp.blogspot.com/-Pg3QnNNb6H0/XTXMhh67hPI/AAAAAAAAcJw/_iE1eIZogwgG_7gSlMWfimqfj8mDUcblACLcBGAs/s640/67181117_911123775895120_7980218814161747968_n%255B1%255D.jpg" width="640" /><a href="https://3.bp.blogspot.com/-6hkyJsbnY_A/W-Lvj8aNTGI/AAAAAAAAYqY/NLsSn4iuZg8_DRK5aDUk1jkMw60rcZd0wCLcBGAs/s1600/HAVAIANAS.jpg" imageanchor="1" style="margin-left: auto; margin-right: auto;"><img border="0" data-original-height="250" data-original-width="400" height="200" src="https://3.bp.blogspot.com/-6hkyJsbnY_A/W-Lvj8aNTGI/AAAAAAAAYqY/NLsSn4iuZg8_DRK5aDUk1jkMw60rcZd0wCLcBGAs/s320/HAVAIANAS.jpg" width="320" /></a></div>
<div class="separator" style="clear: both; text-align: center;">
&nbsp;</div>
<div class="separator" style="clear: both; text-align: center;">
<a href="https://1.bp.blogspot.com/-cm7BQUBbE6Q/Xg9W1bn-6xI/AAAAAAAAeFw/tzuTOH65ofIHtyJbmbtBw9miUKFMs7T6ACNcBGAsYHQ/s1600/78909817_503988736992259_4276347328576618496_n%255B1%255D.jpg" imageanchor="1" style="margin-left: 1em; margin-right: 1em;"><img border="0" data-original-height="640" data-original-width="347" src="https://1.bp.blogspot.com/-cm7BQUBbE6Q/Xg9W1bn-6xI/AAAAAAAAeFw/tzuTOH65ofIHtyJbmbtBw9miUKFMs7T6ACNcBGAsYHQ/s1600/78909817_503988736992259_4276347328576618496_n%255B1%255D.jpg" /></a></div>
<div class="separator" style="clear: both; text-align: center;">
&nbsp;<img border="0" data-original-height="255" data-original-width="920" height="110" src="https://1.bp.blogspot.com/-8s0qltY2HeQ/XRDuABth11I/AAAAAAAAb0U/DEtkng5-6cg1o4nEn_DiHwgpWEApf7FBQCLcBGAs/s400/57643a32b83bb-57643a3e7cd6d-980x480%255B1%255D.jpg" width="400" /></div>
<div class="separator" style="clear: both; text-align: center;">
&nbsp;</div>
<div class="MsoNormal" style="margin: 0cm 0cm 10pt; text-align: center;">
<a href="http://www.folhadopara.com/2020/01/oticas-helena-veja-as-fots.html"><img alt="http://www.folhadopara.com/2020/01/oticas-helena-veja-as-fots.html" border="0" data-original-height="435" data-original-width="700" height="395" src="https://1.bp.blogspot.com/-xIVtS7rzTxw/Xg5PhXedztI/AAAAAAAAd9U/6HfuYOmc9NAxaixVXn4qMVRO8egEup6RgCNcBGAsYHQ/s640/MIDIA%2BOTICAS%2BHELENA%2B1.jpg" width="640" /></a></div>
<div class="MsoNormal" style="margin: 0cm 0cm 10pt; text-align: center;">
<a href="https://3.bp.blogspot.com/-vb-p1Jz9oCA/W_Kq-SLGaLI/AAAAAAAAY30/jEPjV9Oe2Rg-AZ0DbVCwdPqP6loVtLa1ACLcBGAs/s1600/casas%2Bbahia%255B1%255D.png" imageanchor="1" style="margin-left: auto; margin-right: auto;"><img border="0" data-original-height="315" data-original-width="600" height="210" src="https://3.bp.blogspot.com/-vb-p1Jz9oCA/W_Kq-SLGaLI/AAAAAAAAY30/jEPjV9Oe2Rg-AZ0DbVCwdPqP6loVtLa1ACLcBGAs/s400/casas%2Bbahia%255B1%255D.png" width="400" /></a></div>
<table align="center" cellpadding="0" cellspacing="0" class="tr-caption-container" style="margin-left: auto; margin-right: auto; text-align: center;"><tbody>
<tr><td style="text-align: center;"><a href="https://1.bp.blogspot.com/-B1-UXxre1Ek/Xg5RDuXUbhI/AAAAAAAAeAI/0vceu8Q1pyYp648ASxEG1VU91eX2ccgCACNcBGAsYHQ/s1600/IMG-20191229-WA0269.jpg" imageanchor="1" style="margin-left: auto; margin-right: auto;"><img border="0" data-original-height="960" data-original-width="1280" height="480" src="https://1.bp.blogspot.com/-B1-UXxre1Ek/Xg5RDuXUbhI/AAAAAAAAeAI/0vceu8Q1pyYp648ASxEG1VU91eX2ccgCACNcBGAsYHQ/s640/IMG-20191229-WA0269.jpg" width="640" /></a></td></tr>
<tr><td class="tr-caption" style="text-align: center;"><img border="0" data-original-height="311" data-original-width="400" height="311" src="https://2.bp.blogspot.com/-TJsoIhdQ9JU/W-LviKzMQWI/AAAAAAAAYqE/yBxsSrFAzwoDvXiw8k7_NSXJVMTImYu8ACLcBGAs/s400/C%2BE%2BA.jpg" width="400" /></td></tr>
</tbody></table>
<div class="MsoNormal" style="margin: 0cm 0cm 10pt; text-align: center;">
<strong><span style="color: red; font-family: &quot;verdana&quot;; font-size: x-large;"></span></strong>&nbsp;</div>
<div class="MsoNormal" style="margin: 0cm 0cm 10pt; text-align: center;">
<strong><span style="color: red; font-family: &quot;verdana&quot;; font-size: x-large;"></span></strong>&nbsp;</div>
<div class="MsoNormal" style="margin: 0cm 0cm 10pt; text-align: center;">
<strong><span style="color: red; font-family: &quot;verdana&quot;; font-size: x-large;"></span></strong>&nbsp;</div>
<div class="MsoNormal" style="margin: 0cm 0cm 10pt; text-align: center;">
<strong><span style="color: red; font-family: &quot;verdana&quot;; font-size: x-large;"></span></strong>&nbsp;</div>
<div class="MsoNormal" style="margin: 0cm 0cm 10pt; text-align: center;">
<strong><span style="color: red; font-family: &quot;verdana&quot;; font-size: x-large;"></span></strong>&nbsp;</div>
<div class="MsoNormal" style="margin: 0cm 0cm 10pt; text-align: center;">
<strong><span style="color: red; font-family: &quot;verdana&quot;; font-size: x-large;"></span></strong>&nbsp;</div>
<div class="MsoNormal" style="margin: 0cm 0cm 10pt; text-align: center;">
<strong><span style="color: red; font-family: &quot;verdana&quot;; font-size: x-large;"></span></strong>&nbsp;</div>
<div class="MsoNormal" style="margin: 0cm 0cm 10pt; text-align: center;">
<strong><span style="color: red; font-family: &quot;verdana&quot;; font-size: x-large;"></span></strong>&nbsp;</div>
<div class="MsoNormal" style="margin: 0cm 0cm 10pt; text-align: center;">
<strong><span style="color: red; font-family: &quot;verdana&quot;; font-size: x-large;"></span></strong>&nbsp;</div>
<div class="MsoNormal" style="margin: 0cm 0cm 10pt; text-align: center;">
<strong><span style="color: red; font-family: &quot;verdana&quot;; font-size: x-large;"></span></strong>&nbsp;</div>
<div class="MsoNormal" style="margin: 0cm 0cm 10pt; text-align: center;">
<strong><span style="color: red; font-family: &quot;verdana&quot;; font-size: x-large;"></span></strong>&nbsp;</div>
<div class="MsoNormal" style="margin: 0cm 0cm 10pt; text-align: center;">
<strong><span style="color: red; font-family: &quot;verdana&quot;; font-size: x-large;"></span></strong>&nbsp;</div>
<div class="MsoNormal" style="margin: 0cm 0cm 10pt; text-align: center;">
<strong><span style="color: red; font-family: &quot;verdana&quot;; font-size: x-large;"></span></strong>&nbsp;</div>
<div class="MsoNormal" style="margin: 0cm 0cm 10pt; text-align: center;">
<strong><span style="color: red; font-family: &quot;verdana&quot;; font-size: x-large;"></span></strong>&nbsp;</div>
<div class="MsoNormal" style="margin: 0cm 0cm 10pt; text-align: center;">
<strong><span style="color: red; font-family: &quot;verdana&quot;; font-size: x-large;"></span></strong>&nbsp;</div>
<div class="MsoNormal" style="margin: 0cm 0cm 10pt; text-align: center;">
<strong><span style="color: red; font-family: &quot;verdana&quot;; font-size: x-large;"></span></strong>&nbsp;</div>
<div class="MsoNormal" style="margin: 0cm 0cm 10pt; text-align: center;">
<strong><span style="color: red; font-family: &quot;verdana&quot;; font-size: x-large;"></span></strong>&nbsp;</div>
<div class="MsoNormal" style="margin: 0cm 0cm 10pt; text-align: center;">
<strong><span style="color: red; font-family: &quot;verdana&quot;; font-size: x-large;"></span></strong>&nbsp;</div>
<div class="MsoNormal" style="margin: 0cm 0cm 10pt;">
&nbsp;</div>
<span style="font-size: large;">

</span><br />
<div class="MsoNormal" style="margin: 0cm 0cm 10pt;">
<o:p><span style="font-family: &quot;calibri&quot;;">&nbsp;</span></o:p></div>
</div>
</div>
</article>
<div class='post-footer'>
<span class='label-head'>
<span class='label-title'>Tags</span>
<a href='http://www.folhadopara.com/search/label/Not%C3%ADcias' rel='tag'># Notícias</a>
</span>
<div style='clear: both;'></div>
<div class='ads-posting'>
<a name='ad-post-bottom'></a>
</div>
<div style='clear: both;'></div>
<div class='ty-post-share'>
<ul class='ty-post-share-list'>
<li class='ty-twitter'>
<a data-text='MEGA-SENA ACUMULA E PODE PAGAR R$ 40 MILHÕES NO SÁBADO - VEJA' data-url='http://www.folhadopara.com/2020/01/mega-sena-acumula-e-pode-pagar-r-40.html' href='http://twitter.com/share' rel='nofollow' target='_blank'>
<span class='fa fa-twitter'></span>Tweet			</a>
</li>
<li class='ty-facebook'>
<a href='http://www.facebook.com/sharer.php?u=http://www.folhadopara.com/2020/01/mega-sena-acumula-e-pode-pagar-r-40.html&title=MEGA-SENA ACUMULA E PODE PAGAR R$ 40 MILHÕES NO SÁBADO - VEJA' rel='nofollow' target='_blank'>
<span class='fa fa-facebook'></span>Share			</a>
</li>
<li class='ty-pinterest'>
<a href='javascript:void((function()%7Bvar%20e=document.createElement(&#39;script&#39;);e.setAttribute(&#39;type&#39;,&#39;text/javascript&#39;);e.setAttribute(&#39;charset&#39;,&#39;UTF-8&#39;);e.setAttribute(&#39;src&#39;,&#39;http://assets.pinterest.com/js/pinmarklet.js?r=&#39;+Math.random()*99999999);document.body.appendChild(e)%7D)());' rel='nofollow' target='_blank'>
<span class='fa fa-pinterest'></span>Pin it			</a>
</li>
<li class='ty-whatsapp'>
<whatsapp href='http://www.folhadopara.com/2020/01/mega-sena-acumula-e-pode-pagar-r-40.html' text='MEGA-SENA ACUMULA E PODE PAGAR R$ 40 MILHÕES NO SÁBADO - VEJA'></whatsapp>
<a class='wat-art' href='whatsapp://send?text=MEGA-SENA ACUMULA E PODE PAGAR R$ 40 MILHÕES NO SÁBADO - VEJA >> http://www.folhadopara.com/2020/01/mega-sena-acumula-e-pode-pagar-r-40.html' rel='nofollow' target='_blank'><span class='fa fa-whatsapp'></span>Whatsapp</a>
</li>
<li class='ty-comment'>
<a href='#put-your-comment' rel='nofollow' title='Comment'>
<span class='fa fa-commenting-o'></span>Comment			</a>
</li>
</ul>
</div>
<div style='clear:both'></div>
<div class='ty-author-box'>
<img alt='Author Image' class='avatar avatar-60 photo' height='150' src='' width='140'/>
<p>
<b>About James</b>
<br/>
<span name='author-post'></span>
<span name='author-social'></span>
</p>
</div>
<div style='clear:both'></div>
<div class='post-pager' id='post-pager'>
<span id='blog-pager-older-link'>
<a class='blog-pager-older-link' href='http://www.folhadopara.com/2020/01/pedido-de-licenca-de-operacao-junto.html' id='Blog1_blog-pager-older-link' title='Postagem mais antiga'></a>
</span>
</div>
<div style='clear:both'></div>
<div id='related-posts'>
Notícias
</div>
<div style='clear:both'></div>
<div class='post-footer-line post-footer-line-1'>
<span class='post-author vcard'>
By
<span class='fn' itemprop='author' itemscope='itemscope' itemtype='http://schema.org/Person'>
<meta content='https://www.blogger.com/profile/04403559539648727727' itemprop='url'/>
<a class='g-profile' href='https://www.blogger.com/profile/04403559539648727727' rel='author' title='author profile'>
<span itemprop='name'>James</span>
</a>
</span>
</span>
<span class='post-timestamp'>
às
<meta content='http://www.folhadopara.com/2020/01/mega-sena-acumula-e-pode-pagar-r-40.html' itemprop='url'/>
<a class='timestamp-link' href='http://www.folhadopara.com/2020/01/mega-sena-acumula-e-pode-pagar-r-40.html' rel='bookmark' title='permanent link'><abbr class='published' itemprop='datePublished' title='2020-01-24T05:00:00-08:00'>janeiro 24, 2020</abbr></a>
</span>
<span class='reaction-buttons'>
</span>
<span class='post-comment-link'>
</span>
<span class='post-backlinks post-comment-link'>
</span>
<span class='post-icons'>
<span class='item-control blog-admin pid-550564506'>
<a href='https://www.blogger.com/post-edit.g?blogID=2549652026137467122&postID=8228928859945240757&from=pencil' title='Editar postagem'>
<img alt='' class='icon-action' height='18' src='https://resources.blogblog.com/img/icon18_edit_allbkg.gif' width='18'/>
</a>
</span>
</span>
<div class='post-share-buttons goog-inline-block'>
<a class='goog-inline-block share-button sb-email' href='https://www.blogger.com/share-post.g?blogID=2549652026137467122&postID=8228928859945240757&target=email' target='_blank' title='Enviar por e-mail'><span class='share-button-link-text'>Enviar por e-mail</span></a><a class='goog-inline-block share-button sb-blog' href='https://www.blogger.com/share-post.g?blogID=2549652026137467122&postID=8228928859945240757&target=blog' onclick='window.open(this.href, "_blank", "height=270,width=475"); return false;' target='_blank' title='BlogThis!'><span class='share-button-link-text'>BlogThis!</span></a><a class='goog-inline-block share-button sb-twitter' href='https://www.blogger.com/share-post.g?blogID=2549652026137467122&postID=8228928859945240757&target=twitter' target='_blank' title='Compartilhar no Twitter'><span class='share-button-link-text'>Compartilhar no Twitter</span></a><a class='goog-inline-block share-button sb-facebook' href='https://www.blogger.com/share-post.g?blogID=2549652026137467122&postID=8228928859945240757&target=facebook' onclick='window.open(this.href, "_blank", "height=430,width=640"); return false;' target='_blank' title='Compartilhar no Facebook'><span class='share-button-link-text'>Compartilhar no Facebook</span></a><a class='goog-inline-block share-button sb-pinterest' href='https://www.blogger.com/share-post.g?blogID=2549652026137467122&postID=8228928859945240757&target=pinterest' target='_blank' title='Compartilhar com o Pinterest'><span class='share-button-link-text'>Compartilhar com o Pinterest</span></a>
</div>
</div>
<div class='post-footer-line post-footer-line-2'>
<span class='post-labels'>
Marcadores:
<a href='http://www.folhadopara.com/search/label/Not%C3%ADcias' rel='tag'>Notícias</a>
</span>
</div>
<div class='post-footer-line post-footer-line-3'>
<span class='post-location'>
</span>
</div>
</div>

      </div>
    
</div>
<div class='comments' id='comments'>
<a name='comments'></a>
<h4>Nenhum comentário:</h4>
<div id='Blog1_comments-block-wrapper'>
<dl class='avatar-comment-indent' id='comments-block'>
</dl>
</div>
<p class='comment-footer'>
<div class='comment-form'>
<a name='comment-form'></a>
<h4 id='comment-post-message'>Postar um comentário</h4>
<p>
</p>
<a href='https://www.blogger.com/comment-iframe.g?blogID=2549652026137467122&postID=8228928859945240757' id='comment-editor-src'></a>
<iframe allowtransparency='true' class='blogger-iframe-colorize blogger-comment-from-post' frameborder='0' height='410px' id='comment-editor' name='comment-editor' src='' width='100%'></iframe>
<script src='https://www.blogger.com/static/v1/jsbin/2629026855-comment_from_post_iframe.js' type='text/javascript'></script>
<script type='text/javascript'>
      BLOG_CMT_createIframe('https://www.blogger.com/rpc_relay.html');
    </script>
</div>
</p>
<div id='backlinks-container'>
<div id='Blog1_backlinks-container'>
</div>
</div>
</div>
</div>

        </div></div>
      
</div>
<div class='blog-pager' id='blog-pager'>
<span id='blog-pager-older-link'>
<a class='blog-pager-older-link' href='http://www.folhadopara.com/2020/01/pedido-de-licenca-de-operacao-junto.html' id='Blog1_blog-pager-older-link' title='Postagem mais antiga'>Postagem mais antiga</a>
</span>
<a class='home-link' href='http://www.folhadopara.com/'>Página inicial</a>
</div>
<div class='clear'></div>
<div class='post-feeds'>
<div class='feed-links'>
Assinar:
<a class='feed-link' href='http://www.folhadopara.com/feeds/8228928859945240757/comments/default' target='_blank' type='application/atom+xml'>Postar comentários (Atom)</a>
</div>
</div>
</div><div class='widget HTML' data-version='1' id='HTML901'>
<div id='put-your-comment'>
<div class='cmm-tabs'>
<div data-tab='blogger'><div class='blogger-tab'></div></div>
<div data-tab='disqus'><div class='disqus-tab'><div id='disqus_thread'></div></div></div>
<div data-tab='facebook'><div class='facebook-tab'></div></div>
</div>
<div id='fb-root'></div><script>(function(d, s, id){var js, fjs = d.getElementsByTagName(s)[0];if (d.getElementById(id)) return;js = d.createElement(s); js.id = id;js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.0";fjs.parentNode.insertBefore(js, fjs);}(document, 'script', 'facebook-jssdk'));</script><script>$(".facebook-tab").append("<div class='fb-comments' data-href='http://www.folhadopara.com/2020/01/mega-sena-acumula-e-pode-pagar-r-40.html' data-width='100%' data-numposts='5' data-colorscheme='light'></div>");</script>
         </div>
</div><div class='widget HTML' data-version='1' id='HTML902'>

            <script type='text/javascript'>
            var disqus_shortname = 'sigma2';
             (function() {
              var dsq = document.createElement('script'); dsq.type = 'text/javascript'; dsq.async = true;
              dsq.src = '//' + disqus_shortname + '.disqus.com/embed.js';
              (document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(dsq);
              })();
            </script>
          
</div></div>
<div id='ads-blog'>
<div class='ad-bottom-widget section' id='adwidegt3' name='Post Bottom Ad Widget'><div class='widget HTML' data-version='1' id='HTML98'>
<h2 class='title'>Post Top Ad</h2>
<div class='widget-content'>
<span>
<span>
<div class="lalulintas"><span class="rambuhijau">Responsive Ads Here</span>
</div>
<style scoped="" type="text/css">
.lalulintas{width:100%;height:100px;background:#d1d5d8;margin:0 auto;position:relative;}
.rambuhijau{background:rgba(255,255,255,0.15);position:absolute;display:block;color:rgba(0,0,0,0.2);text-align:center;text-transform:uppercase;letter-spacing:2px;font-size:180%;padding:10px;margin:5px;left:0;right:0;top:0;bottom:0;font-weight:700;line-height:4.4rem}
</style></span></span>
</div>
</div></div>
<div style='clear: both;'></div>
</div>
<div class='post-author-widget section' id='Postwidegt1' name='Post Author Details'><div class='widget HTML' data-version='1' id='HTML10'>
<h2 class='title'>Author Details</h2>
<div class='widget-content'>
<span>Templatesyard is a blogger resources site is a provider of high quality blogger template with premium looking layout and robust design. The main mission of templatesyard is to provide the best quality blogger templates which are professionally designed and perfectlly seo optimized to deliver best result for your blog.</span>
</div>
</div></div>
<div class='post-author-social section' id='Postwidegt2' name='Post Author Social Profiles'><div class='widget LinkList' data-version='1' id='LinkList1'>
<div class='widget-content'>
<ul>
<li><a href='#'><i class="fa fa-facebook"></i></a></li>
<li><a href='#'><i class="fa fa-twitter"></i></a></li>
<li><a href='#'><i class="fa fa-google-plus"></i></a></li>
<li><a href='#'><i class="fa fa-instagram"></i></a></li>
<li><a href='#'><i class="fa fa-pinterest"></i></a></li>
<li><a href='#'><i class="fa fa-linkedin"></i></a></li>
</ul>
</div>
</div></div>
</div>
<div id='sidebar-wrapper'>
<div class='social-counter sidebar  ty-trigger no-items section' id='social-counter' name='Social Counter'></div>
<div style='clear: both;'></div>
<div class='sidebar ty-trigger section' id='sidebar(1)'><div class='widget Image' data-version='1' id='Image17'>
<h2>FIBRALINK - ASSINE JÁ -- EXCELÊNCIA EM FIBRA ÓPTICA...</h2>
<div class='widget-content'>
<a href='https://www.facebook.com/Fibrallink/'>
<img alt='FIBRALINK - ASSINE JÁ -- EXCELÊNCIA EM FIBRA ÓPTICA...' height='364' id='Image17_img' src='https://1.bp.blogspot.com/-Az2QMC9WflM/XW0EyVRDx9I/AAAAAAAAcfs/RtezBYzGqCYkApi48ZhmVzGXfEwetCUGgCLcBGAs/s640/54446511_410781223049226_5966380194359814463_n%255B1%255D.jpg' width='640'/>
</a>
<br/>
<span class='caption'>Com a Fibralink você só tem a ganhar. Internet rápida, de qualidade, com link de redundância e a transparência de entregar a banda que você contrata. Além disso, você conta com um time de excelentes profissionais para que você tenha sempre a melhor conexão. Assine já: 94 99168-6068 | 99100-6068. ...</span>
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=2549652026137467122&widgetType=Image&widgetId=Image17&action=editWidget&sectionId=sidebar(1)' onclick='return _WidgetManager._PopupConfig(document.getElementById("Image17"));' rel='nofollow' target='configImage17' title='Editar'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div><div class='widget Image' data-version='1' id='Image56'>
<h2>LUA BELLA APRESENTA -- 50 TONS DE PRAZER -- VEJA...CONFIRA AS NOVIDADES...</h2>
<div class='widget-content'>
<a href='http://www.folhadopara.com/2018/09/lua-bella-apresenta-50-tons-de-prazer.html'>
<img alt='LUA BELLA APRESENTA -- 50 TONS DE PRAZER -- VEJA...CONFIRA AS NOVIDADES...' height='400' id='Image56_img' src='https://2.bp.blogspot.com/-_qLLrd0t26M/W5pc8FLhNWI/AAAAAAAAYPE/00eEmOkbHzoYsxe1s37uFPLd_qyuULp5wCLcBGAs/s400/LUA%2BBELLA%2B2%2B-%2BC%25C3%25B3pia.jpg' width='319'/>
</a>
<br/>
<span class='caption'>VOCÊ QUE GOSTA DE SENTIR  SENSAÇÕES DIFERENTES DA HORA DO PRAZER PENSANDO NESSAS PESSOAS A LUA BELLA LINGERIE & SEX SHOP, DISPÕE DE UMA LINHA COMPLETA DE SADOMASOQUISMO BEM COM, PRODUTOS E ACESSÓRIOS NO FILME 50 TONS. VENHA CONFERIR...--- AV CASTELO BRANCO, 1785 - CIDADE NOVA - MARABÁ PARÁ -- FONES: (94) 3323-0350 / 99217-1738</span>
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=2549652026137467122&widgetType=Image&widgetId=Image56&action=editWidget&sectionId=sidebar(1)' onclick='return _WidgetManager._PopupConfig(document.getElementById("Image56"));' rel='nofollow' target='configImage56' title='Editar'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div><div class='widget Image' data-version='1' id='Image10'>
<h2>HINODE - FAZENDO SUA VIDA MELHOR - CONFIRA NOSSAS FOTOS</h2>
<div class='widget-content'>
<a href='http://www.folhadopara.com/p/hinode.html'>
<img alt='HINODE - FAZENDO SUA VIDA MELHOR - CONFIRA NOSSAS FOTOS' height='325' id='Image10_img' src='https://2.bp.blogspot.com/-IGZkFHMbbI4/W1D1Cv2eOtI/AAAAAAAAXcI/fSxLJZ-etJgBc4WT0a_fy99jCK51mT59wCLcBGAs/s640/MIDIA%2BHINODE%2B-%2BC%25C3%25B3pia.jpg' width='600'/>
</a>
<br/>
<span class='caption'>AGORA NOVO ENDEREÇO -- NA ENTRADA DA MARABÁ PIONEIRA...</span>
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=2549652026137467122&widgetType=Image&widgetId=Image10&action=editWidget&sectionId=sidebar(1)' onclick='return _WidgetManager._PopupConfig(document.getElementById("Image10"));' rel='nofollow' target='configImage10' title='Editar'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div><div class='widget Image' data-version='1' id='Image19'>
<h2>NOTIFICAÇÃO - SEMMA - JUCICLEUDE DA CONCEIÇÃO</h2>
<div class='widget-content'>
<a href='http://www.folhadopara.com/p/blog-page_4.html'>
<img alt='NOTIFICAÇÃO - SEMMA - JUCICLEUDE DA CONCEIÇÃO' height='400' id='Image19_img' src='https://1.bp.blogspot.com/-SKsMFEiq_to/WsTuXLXhVUI/AAAAAAAAWIs/_UdJ5Ijv2Ewh7dfpgCWLd2JYK2bqtbnLwCLcBGAs/s400/LICEN%25C3%2587A%2BJUCICLIDE%2BDA%2BCONC.jpg' width='346'/>
</a>
<br/>
<span class='caption'>CLEUDE CONVENCIENCIA - BAR COM SOM AMBIENTE (MARABÁ/PA)</span>
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=2549652026137467122&widgetType=Image&widgetId=Image19&action=editWidget&sectionId=sidebar(1)' onclick='return _WidgetManager._PopupConfig(document.getElementById("Image19"));' rel='nofollow' target='configImage19' title='Editar'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div><div class='widget Attribution' data-version='1' id='Attribution1'>
<div class='widget-content' style='text-align: center;'>
Tecnologia do <a href='https://www.blogger.com' target='_blank'>Blogger</a>.
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=2549652026137467122&widgetType=Attribution&widgetId=Attribution1&action=editWidget&sectionId=sidebar(1)' onclick='return _WidgetManager._PopupConfig(document.getElementById("Attribution1"));' rel='nofollow' target='configAttribution1' title='Editar'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div><div class='widget HTML' data-version='1' id='HTML2'>
<h2 class='title'>Facebook</h2>
<div class='widget-content'>
<center><div class="fb-padding"><div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.3&appId=1395743857335531";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
<div class="fb-page" data-href="https://www.facebook.com/tonoauge" data-width="340" data-height="230" data-hide-cover="false" data-show-facepile="false" data-show-posts="false"><div class="fb-xfbml-parse-ignore"></div></div></div></center>
</div>
</div><div class='widget BlogSearch' data-version='1' id='BlogSearch1'>
<h2 class='title'>Pesquisar este blog</h2>
<div class='widget-content'>
<div id='BlogSearch1_form'>
<form action='http://www.folhadopara.com/search' class='gsc-search-box' target='_top'>
<table cellpadding='0' cellspacing='0' class='gsc-search-box'>
<tbody>
<tr>
<td class='gsc-input'>
<input autocomplete='off' class='gsc-input' name='q' size='10' title='search' type='text' value=''/>
</td>
<td class='gsc-search-button'>
<input class='gsc-search-button' title='search' type='submit' value='Pesquisar'/>
</td>
</tr>
</tbody>
</table>
</form>
</div>
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=2549652026137467122&widgetType=BlogSearch&widgetId=BlogSearch1&action=editWidget&sectionId=sidebar(1)' onclick='return _WidgetManager._PopupConfig(document.getElementById("BlogSearch1"));' rel='nofollow' target='configBlogSearch1' title='Editar'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div><div class='widget Image' data-version='1' id='Image1'>
<h2>Apareça</h2>
<div class='widget-content'>
<a href='https://magma-templatesyard.blogspot.com.br/p/contact_15.html'>
<img alt='Apareça' height='320' id='Image1_img' src='https://2.bp.blogspot.com/-uosxZ6bxovg/WqQ7_elslbI/AAAAAAAAIqc/fSfeiG_dihQ6Br1rsLPJfsvU4-exyJxhACLcBGAs/s320/Folha.gif' width='320'/>
</a>
<br/>
<span class='caption'>Quem não é visto não é lembrado</span>
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=2549652026137467122&widgetType=Image&widgetId=Image1&action=editWidget&sectionId=sidebar(1)' onclick='return _WidgetManager._PopupConfig(document.getElementById("Image1"));' rel='nofollow' target='configImage1' title='Editar'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div></div>
<div style='clear: both;'></div>
<div class='sidetabs' id='sidetabs'>
<ul class='menu-tab'>
<li class='item-1'><a href='#tabside1'></a></li>
<li class='item-2'><a href='#tabside2'></a></li>
<li class='item-3'><a href='#tabside3'></a></li>
</ul>
<div class='sidebar ty-trigger section' id='tabside1' name='Tab 01'><div class='widget HTML' data-version='1' id='HTML3'>
<h2 class='title'>Recent</h2>
<div class='widget-content'>
<span class="latestposts" data-no="5"></span>
</div>
</div></div>
<div class='sidebar ty-trigger section' id='tabside2' name='Tab 02'><div class='widget PopularPosts' data-version='1' id='PopularPosts1'>
<h2>Popular</h2>
<div class='widget-content popular-posts'>
<ul>
<li>
<div class='item-content'>
<div class='item-thumbnail'>
<a href='http://www.folhadopara.com/2018/09/liberado-no-brasil-aparelho.html'>
<img alt='LIBERADO NO BRASIL: APARELHO ECONOMIZADOR DE ENERGIA EM ATÉ 50% -  PEÇA O SEU! VEJA' border='0' height='72' src='https://3.bp.blogspot.com/-fDs3y-i4UzM/W6k409osHDI/AAAAAAAAYTI/6_LZMQ6RTE0g6fxNW0kIr_sqhvxw8y5PQCLcBGAs/s72-c/566666666RRRRR.jpg' width='72'/>
</a>
</div>
<div class='item-title'><a href='http://www.folhadopara.com/2018/09/liberado-no-brasil-aparelho.html'>LIBERADO NO BRASIL: APARELHO ECONOMIZADOR DE ENERGIA EM ATÉ 50% -  PEÇA O SEU! VEJA</a></div>
<div class='item-snippet'>          Este magnífico aparelho reduz a sua conta de luz.      &#65279;     A sua conta de luz também está ficando cada vez mais cara?      Eu te...</div>
</div>
<div style='clear: both;'></div>
</li>
<li>
<div class='item-content'>
<div class='item-thumbnail'>
<a href='http://www.folhadopara.com/2019/07/termo-de-compromisso-para-ajustamento.html'>
<img alt='TERMO DE COMPROMISSO PARA AJUSTAMENTO DE CONDUTA' border='0' height='72' src='https://1.bp.blogspot.com/-u-yQN400Vy0/XRn0RY1Lt-I/AAAAAAAAb1Y/d-w0JwTxeo8RQrOdZIpV8ZU7y2I7eAV9wCLcBGAs/s72-c/PUBLICA%25C3%2587%25C3%2583O%2BJAQUELINE.jpg' width='72'/>
</a>
</div>
<div class='item-title'><a href='http://www.folhadopara.com/2019/07/termo-de-compromisso-para-ajustamento.html'>TERMO DE COMPROMISSO PARA AJUSTAMENTO DE CONDUTA</a></div>
<div class='item-snippet'>
</div>
</div>
<div style='clear: both;'></div>
</li>
<li>
<div class='item-content'>
<div class='item-title'><a href='http://www.folhadopara.com/2019/05/cancer-mata-cantor-gilvan-em-belem.html'>CÂNCER MATA CANTOR GILVAN EM BELÉM</a></div>
<div class='item-snippet'>       Um dos cantores mais antigos da cidade de Marabá, sudeste do Pará, Zivanildo Feitosa da Costa, conhecido no mundo artístico como &#8220;Gil...</div>
</div>
<div style='clear: both;'></div>
</li>
<li>
<div class='item-content'>
<div class='item-thumbnail'>
<a href='http://www.folhadopara.com/2019/11/lojas-pague-vinte-cinco-marabapa-veja.html'>
<img alt='LOJAS PAGUE VINTE CINCO -- MARABÁ/PA -- VEJA NOSSOS PRODUTOS' border='0' height='72' src='https://1.bp.blogspot.com/-eZMnX8GWtOg/Xd2Pp7-n9EI/AAAAAAAAdOM/BrQyiS07XLUjPcNeiQ1UBnFH52X1qU9rwCNcBGAsYHQ/s72-c/MIDIA%2BPAGUE%2B25.jpg' width='72'/>
</a>
</div>
<div class='item-title'><a href='http://www.folhadopara.com/2019/11/lojas-pague-vinte-cinco-marabapa-veja.html'>LOJAS PAGUE VINTE CINCO -- MARABÁ/PA -- VEJA NOSSOS PRODUTOS</a></div>
<div class='item-snippet'>   &#160;     &#160;   &#160;   &#160;                                                                                                                </div>
</div>
<div style='clear: both;'></div>
</li>
<li>
<div class='item-content'>
<div class='item-thumbnail'>
<a href='http://www.folhadopara.com/2018/09/pesquisa-ibope-para-presidente.html'>
<img alt='PESQUISA IBOPE PARA PRESIDENTE: BOLSONARO, 28%; HADDAD, 22%; CIRO, 11%; ALCKMIN, 8%; MARINA, 5% - VEJA TODOS..' border='0' height='72' src='https://2.bp.blogspot.com/-1Ug3hY7obWs/W6oSW3lLMeI/AAAAAAAAYTw/xa-OtioOOL8UoWCkOGd8P_S25oDVixS3wCLcBGAs/s72-c/conv_pp_06092018120500%255B1%255D.jpg' width='72'/>
</a>
</div>
<div class='item-title'><a href='http://www.folhadopara.com/2018/09/pesquisa-ibope-para-presidente.html'>PESQUISA IBOPE PARA PRESIDENTE: BOLSONARO, 28%; HADDAD, 22%; CIRO, 11%; ALCKMIN, 8%; MARINA, 5% - VEJA TODOS..</a></div>
<div class='item-snippet'>      &#160;O Ibope divulgou nesta segunda-feira (24) o resultado da mais recente pesquisa de intenção de voto na eleição presidencial. A pesquis...</div>
</div>
<div style='clear: both;'></div>
</li>
</ul>
</div>
</div></div>
<div class='sidebar ty-trigger section' id='tabside3' name='Tab 03'><div class='widget HTML' data-version='1' id='HTML5'>
<h2 class='title'>Comments</h2>
<div class='widget-content'>
<span class="latestcomments" data-no="5"></span>
</div>
</div></div>
</div>
<div style='clear: both;'></div>
<div class='sidebar ty-trigger section' id='sidebar(2)'><div class='widget Image' data-version='1' id='Image2'>
<h2>Apoio</h2>
<div class='widget-content'>
<a href='http://www.cocacola.com.br/pt/home/'>
<img alt='Apoio' height='200' id='Image2_img' src='http://3.bp.blogspot.com/-hZfFFPRW53g/WqRCptl6RvI/AAAAAAAAIqw/LPgmKLvb3F4n76fSTFI7ey9Mm-yni0KowCK4BGAYYCw/s1600/Coca.jpg' width='338'/>
</a>
<br/>
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=2549652026137467122&widgetType=Image&widgetId=Image2&action=editWidget&sectionId=sidebar(2)' onclick='return _WidgetManager._PopupConfig(document.getElementById("Image2"));' rel='nofollow' target='configImage2' title='Editar'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div><div class='widget HTML' data-version='1' id='HTML8'>
<h2 class='title'>Sponsor</h2>
<div class='widget-content'>
<center><img title="test" alt="test" src="https://2.bp.blogspot.com/-vk9cTiCMw_A/WJH4FN9GeZI/AAAAAAAACVs/5q6zsVjOibo7RzxukzvgsjZBNrTgapxbACLcB/s1600/Banner-Ad-Template-Fashion-.png" /></center>
</div>
</div></div>
</div>
<div style='clear: both;'></div>
</div>
<!-- end content-wrapper -->
<div id='lower'>
<div class='body-row' id='lower-wrapper'>
<div id='lowerbar-wrapper'>
<div class='lowerbar ty-trigger section' id='Footer widget(1)'><div class='widget Label' data-version='1' id='Label3'>
<h2>Tags</h2>
<div class='widget-content cloud-label-widget-content'>
</div>
</div><div class='widget HTML' data-version='1' id='HTML6'>
<h2 class='title'>Connect With us</h2>
<div class='widget-content'>
<p style="
    margin-bottom: 10px;
">Over 600,000+ Readers Get fresh content from FastBlog</p>
 <ul class="social-icons icon-circle list-unstyled list-inline"> 
     
      
       
       <li> <a href="#"><i class="fa fa-dribbble"></i></a></li> 
       <li> <a href="#"><i class="fa fa-dropbox"></i></a></li> 
       <li> <a href="#"><i class="fa fa-facebook"></i></a></li> 
       
       <li> <a href="#"><i class="fa fa-flickr"></i></a></li> 
       
       <li> <a href="#"><i class="fa fa-github"></i></a></li> 
      
       <li> <a href="#"><i class="fa fa-google-plus"></i></a></li> 
       
       <li> <a href="#"><i class="fa fa-instagram"></i></a></li> 
       <li> <a href="#"><i class="fa fa-linkedin"></i></a></li> 
       
       <li> <a href="#"><i class="fa fa-pinterest"></i></a></li> 
      
       <li> <a href="#"><i class="fa fa-skype"></i></a></li> 
  
       <li> <a href="#"><i class="fa fa-tumblr"></i></a></li>
    
       <li> <a href="#"><i class="fa fa-twitter"></i></a></li>
       <li> <a href="#"><i class="fa fa-vimeo-square"></i></a></li>
       <li> <a href="#"><i class="fa fa-vk"></i></a></li>
       <li> <a href="#"><i class="fa fa-youtube-play"></i></a></li>
    </ul>
<style>
.list-unstyled {
 padding-left: 0;
 list-style: none;
}
.list-inline li {
     display: inline-block;
    padding-right: 1px;
    padding-left: 1px;
    margin-bottom: 5px;
}
/*---- Genral classes end -------*/

/*Change icons size here*/
.social-icons .fa {
 font-size: 1.8em;
}
/*Change icons circle size and color here*/
.social-icons .fa {
 width: 50px;
 height: 50px;
 line-height: 50px;
 text-align: center;
 color: #FFF;
 color: rgba(255, 255, 255, 0.8);
 -webkit-transition: all 0.3s ease-in-out;
 -moz-transition: all 0.3s ease-in-out;
 -ms-transition: all 0.3s ease-in-out;
 -o-transition: all 0.3s ease-in-out;
 transition: all 0.3s ease-in-out;
}

.social-icons.icon-circle .fa{ 
 border-radius: 50%;
}
.social-icons.icon-rounded .fa{
 border-radius:5px;
}
.social-icons.icon-flat .fa{
 border-radius: 0;
}
.social-icons .fa-adn{background-color:#504e54;} 
.social-icons .fa-apple{background-color:#aeb5c5;} 
.social-icons .fa-android{background-color:#A5C63B;}  
.social-icons .fa-bitbucket,.social-icons .fa-bitbucket-square{background-color:#003366;} 
.social-icons .fa-bitcoin,.social-icons .fa-btc{background-color:#F7931A;} 
.social-icons .fa-css3{background-color:#1572B7;} 
.social-icons .fa-dribbble{background-color:#F46899;}  
.social-icons .fa-dropbox{background-color:#018BD3;}
.social-icons .fa-facebook,.social-icons .fa-facebook-square{background-color:#3C599F;}  
.social-icons .fa-flickr{background-color:#FF0084;}
.social-icons .fa-foursquare{background-color:#0086BE;}
.social-icons .fa-github,.social-icons .fa-github-alt,.social-icons .fa-github-square{background-color:#070709;} 
.social-icons .fa-google-plus,.social-icons .fa-google-plus-square{background-color:#CF3D2E;} 
.social-icons .fa-html5{background-color:#E54D26;}
.social-icons .fa-instagram{background-color:#A1755C;}
.social-icons .fa-linkedin,.social-icons .fa-linkedin-square{background-color:#0085AE;} 
.social-icons .fa-linux{background-color:#FBC002;color:#333;}
.social-icons .fa-maxcdn{background-color:#F6AE1C;}
.social-icons .fa-pagelines{background-color:#241E20;color:#3984EA;}
.social-icons .fa-pinterest,.social-icons .fa-pinterest-square{background-color:#CC2127;} 
.social-icons .fa-renren{background-color:#025DAC;}
.social-icons .fa-skype{background-color:#01AEF2;}
.social-icons .fa-stack-exchange{background-color:#245590;}
.social-icons .fa-stack-overflow{background-color:#FF7300;}
.social-icons .fa-trello{background-color:#265A7F;}
.social-icons .fa-tumblr,.social-icons .fa-tumblr-square{background-color:#314E6C;} 
.social-icons .fa-twitter,.social-icons .fa-twitter-square{background-color:#32CCFE;} 
.social-icons .fa-vimeo-square{background-color:#229ACC;}
.social-icons .fa-vk{background-color:#375474;}
.social-icons .fa-weibo{background-color:#D72B2B;}
.social-icons .fa-windows{background-color:#12B6F3;}
.social-icons .fa-xing,.social-icons .fa-xing-square{background-color:#00555C;} 
.social-icons .fa-youtube,.social-icons .fa-youtube-play,.social-icons .fa-youtube-square{background-color:#C52F30;}
</style>
</div>
</div></div>
</div>
<div id='lowerbar-wrapper'>
<div class='lowerbar ty-trigger section' id='Footer widget(2)'><div class='widget HTML' data-version='1' id='HTML7'>
<h2 class='title'>Recent News</h2>
<div class='widget-content'>
<span class="tagpost" data-label="News" data-no="5"></span>
</div>
</div></div>
</div>
<div id='lowerbar-wrapper'>
<div class='lowerbar ty-trigger section' id='Footer widget(3)'><div class='widget ContactForm' data-version='1' id='ContactForm1'>
<h2 class='title'>Formulário de contato</h2>
<div class='contact-form-widget'>
<div class='form'>
<form name='contact-form'>
<p></p>
Nome
<br/>
<input class='contact-form-name' id='ContactForm1_contact-form-name' name='name' size='30' type='text' value=''/>
<p></p>
E-mail
<span style='font-weight: bolder;'>*</span>
<br/>
<input class='contact-form-email' id='ContactForm1_contact-form-email' name='email' size='30' type='text' value=''/>
<p></p>
Mensagem
<span style='font-weight: bolder;'>*</span>
<br/>
<textarea class='contact-form-email-message' cols='25' id='ContactForm1_contact-form-email-message' name='email-message' rows='5'></textarea>
<p></p>
<input class='contact-form-button contact-form-button-submit' id='ContactForm1_contact-form-submit' type='button' value='Enviar'/>
<p></p>
<div style='text-align: center; max-width: 222px; width: 100%'>
<p class='contact-form-error-message' id='ContactForm1_contact-form-error-message'></p>
<p class='contact-form-success-message' id='ContactForm1_contact-form-success-message'></p>
</div>
</form>
</div>
</div>
</div><div class='widget HTML' data-version='1' id='HTML11'>
<h2 class='title'>Contact</h2>
<div class='widget-content'>
<div class="contact-form">
<div class="contact" id="contact" style="display: block;">
<div class="ContactForm" id="ContactForm10">
<div class="contact-form-widget">
<div class="form">
<form name="contact-form">
<input class="contact-form-name" id="ContactForm10_contact-form-name" name="name" placeholder="Name" size="30" type="text" value="" />
                                <input class="contact-form-email" id="ContactForm10_contact-form-email" name="email" placeholder="Email" size="30" type="text" value="" />
                                <textarea class="contact-form-email-message" cols="25" id="ContactForm10_contact-form-email-message" name="email-message" placeholder="Message" rows="5"></textarea>
                                <input class="contact-form-button contact-form-button-submit" id="ContactForm10_contact-form-submit" type="button" value="Send" />
                                <br />
<div style="text-align: center; width: 100%;">
<div class="contact-form-error-message" id="ContactForm10_contact-form-error-message">
</div>
<div class="contact-form-success-message" id="ContactForm10_contact-form-success-message">
</div>
</div>
</form>
</div>
</div>
</div>
</div>
</div>
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=2549652026137467122&widgetType=HTML&widgetId=HTML11&action=editWidget&sectionId=Footer+widget(3)' onclick='return _WidgetManager._PopupConfig(document.getElementById("HTML11"));' rel='nofollow' target='configHTML11' title='Editar'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div></div>
</div>
<div style='clear: both;'></div>
</div>
</div>
<div id='ty_footer'>
<div class='ty-copy-container body-row'>
<div class='ty_footer_copyright'>
                       Crafted with <i aria-hidden='true' class='fa fa-heart' style='color: red;'></i> by <a href='http://www.templatesyard.com/' id='mycontent' rel='dofollow' title='Free Blogger Templates'>TemplatesYard</a> | Distributed by <a href='http://www.mybloggerthemes.com/' rel='dofollow' style='color:#ff0036;' target='_blank'>Blogger</a>
</div>
<div class='bottom-bar-social blue section' id='Footer social widget' name='Footer Social Widget'><div class='widget LinkList' data-version='1' id='LinkList236'>
<div class='widget-content'>
<ul id='social'>
<li><a class='facebook' href='#' title='facebook'></a></li>
<li><a class='twitter' href='#' title='twitter'></a></li>
<li><a class='gplus' href='#' title='gplus'></a></li>
<li><a class='pinterest' href='#' title='pinterest'></a></li>
<li><a class='bloglovin' href='#' title='bloglovin'></a></li>
<li><a class='dribbble' href='#' title='dribbble'></a></li>
<li><a class='rss' href='#' title='rss'></a></li>
<li><a class='behance' href='#' title='behance'></a></li>
<li><a class='instagram' href='#' title='instagram'></a></li>
<li><a class='delicious' href='#' title='delicious'></a></li>
</ul>
</div>
</div></div>
</div>
</div>
<a class='back-to-top' href='#'><i class='fa fa-hand-o-up'></i></a>
</div>
<script async='async' type='text/javascript'> 
//<![CDATA[
var no_image = "http://3.bp.blogspot.com/-Yw8BIuvwoSQ/VsjkCIMoltI/AAAAAAAAC4c/s55PW6xEKn0/s1600-r/nth.png";
var month_format = [, "Jan", "Feb", "Mar", "Apr", "May", "Jun", "Jul", "Aug", "Sept", "Oct", "Nov", "Dec"];
var more_text = "View More";
var comments_text = "<span>Post </span>Comment";
var pagenav_prev = "Previous";
var pagenav_next = "Next";
var POSTPAGER_OLDER = "Older Article <i class='fa fa-chevron-circle-right' aria-hidden='true'></i>"; // post nav text "previous post"
var POSTPAGER_NEWER = "<i class='fa fa-chevron-circle-left' aria-hidden='true'></i> Newer Article"; // post nav text "next post"
//]]>
</script>
<script type='text/javascript'>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</script>
<script type='text/javascript'>
 /*<![CDATA[*/
$(window).bind("load", function () {
    $(".feat-slider-wrap.top-widget #loader, .feat-slider-wrap.post-slider #loader").fadeOut("slow");
    $(".feat-slider-wrap.top-widget #loader, .feat-slider-wrap.post-slider #loader").delay(0).fadeOut();
    $(".feat-slider-wrap.top-widget #loader, .feat-slider-wrap.post-slider #loader").remove();
    $(".ty-slide-show").addClass("slide-block");
});
  /*]]>*/
</script>
<!--Page Navigation Ends -->
<script>
 /*<![CDATA[*/
jQuery(document).ready(function(){var offset=220;var duration=500;jQuery(window).scroll(function(){if(jQuery(this).scrollTop()>offset){jQuery('.back-to-top').fadeIn(duration);}else{jQuery('.back-to-top').fadeOut(duration);}});jQuery('.back-to-top').click(function(event){event.preventDefault();jQuery('html, body').animate({scrollTop:0},duration);return false;})});
  /*]]>*/
</script>

<script type="text/javascript" src="https://www.blogger.com/static/v1/widgets/2094335208-widgets.js"></script>
<script type='text/javascript'>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</script>
</body>
</html>